Learn Ethical Hacking from the Scratch

Hello I am having problem with Installing Mana.toolkit. Any assistance
Also there is no Mitmf packages with the custom Kali

Hello - What is the error message you are getting?

Hello Thanks sir,
Gtk-Message: 01:24:15.439: Failed to load module “gail”

** (leafpad:2528): WARNING **: 01:24:15.449: (…/atk-adaptor/bridge.c:1018):atk_bridge_adaptor_init: runtime check failed: (root)

and open up empty leafpad page

able to trace the path, so I modified the command to reflect the path and it was successfully executed
leafpad /etc/mana-toolkit/hostapd-mana.conf