Veil Download

Getting an error when i try to run veil. ‘cant find the wine profile for python v3.4.’